Menus
| Release: |
• 4.6 • 5.0 • 5.1 • 5.2 • 5.3 • 5.4 • 6.0 • 6.1 • 6.2 • 6.3 • 6.4 • 6.5 • • 6.6 • 7.0 • 7.1 • 7.2 • 7.3 |
|---|
This chapter gives an overview of the menus that are used in the graphical user interface of Analytica.
Sections
- File menu
- Edit menu
- Object menu
- Definition menu
- Result menu
- Diagram menu
- Window menu
- Help menu
- Right mouse button menus
See Also
- The Expression popup menu
- Dropdown menus in an Edit table
- Choice menus and Checkboxes in an edit table
- Choice menu user input
- Toolbar
- Windows and dialogs
- Glossary
Comments
Loading comments...
